<!DOCTYPE html>
<html class="" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript" src="https://via.ritzau.dk/embed/v1/widgets.js"></script
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.ritzau.dk/home/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>IT-udbud: Mindre virksomheder vinder frem | Ritzaus Bureau A/S</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:500,400', 'Work+Sans:500&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Man behøver ikke at være it-gigant for at trække de kommunale udbud i land. Hver tredje offentlige it-udbud vindes af virksomheder med færre end 20 ansatte."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IT-udbud: Mindre virksomheder vinder frem | Ritzaus Bureau A/S" />
<meta property="og:description" content="Man behøver ikke at være it-gigant for at trække de kommunale udbud i land. Hver tredje offentlige it-udbud vindes af virksomheder med færre end 20 ansatte." />
<meta property="og:url" content="http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" />
<meta property="og:site_name" content="Ritzaus Bureau A/S" />
<meta property="article:section" content="Ritzau Public" />
<meta property="article:published_time" content="2017-04-21T10:58:39+00:00" />
<meta property="article:modified_time" content="2017-04-21T11:09:25+00:00" />
<meta property="og:updated_time" content="2017-04-21T11:09:25+00:00" />
<meta property="og:image" content="http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg" />
<meta property="og:image:width" content="1627" />
<meta property="og:image:height" content="502" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Man behøver ikke at være it-gigant for at trække de kommunale udbud i land. Hver tredje offentlige it-udbud vindes af virksomheder med færre end 20 ansatte." />
<meta name="twitter:title" content="IT-udbud: Mindre virksomheder vinder frem | Ritzaus Bureau A/S" />
<meta name="twitter:image" content="http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo; Feed" href="http://www.ritzau.dk/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo; Kommentarfeed" href="http://www.ritzau.dk/home/comments/feed/" />
			<link rel="shortcut icon" href="https://www.ritzau.dk/home/wp-content/uploads/2016/06/favicon_website.jpg" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="https://www.ritzau.dk/home/wp-content/uploads/2016/06/favicon_iPhone.jpg">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.ritzau.dk/home/wp-content/uploads/2016/06/favicon_ipad.jpg">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ritzau.dk/home/wp-content/uploads/2016/06/favicon_ipad_retina.jpg">
		<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo; IT-udbud: Mindre virksomheder vinder frem Kommentarfeed" href="http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/feed/" />

		<meta property="og:title" content="IT-udbud: Mindre virksomheder vinder frem"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/"/>
		<meta property="og:site_name" content="Ritzaus Bureau A/S"/>
		<meta property="og:description" content="It-udbud: Mindre virksomheder vinder frem  Markedets største aktører tegner sig for langt størstedelen af omsætningen, når det gælder levering og servicering af it til det offentlige. Ikke desto mindre er det virksomheder med under 20 ansatte, der trækker hvert tredje it-udbud i land. Det er en god forretning at holde kommunernes digitale platforme optimalt"/>

									<meta property="og:image" content="http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ritzau.dk\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ritzau.dk/home/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/style.css?ver=4.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/shortcodes.css?ver=4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=4.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/css/ie8.css?ver=4.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/css/ie.css?ver=4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/ilightbox.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/animations.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-rss-ticker-css'  href='http://www.ritzau.dk/home/wp-content/plugins/ditty-rss-ticker/assets/css/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-dynamic-css-css'  href='//www.ritzau.dk/home/wp-content/uploads/avada-styles/avada-4791.css?timestamp=1492772977&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-css'  href='http://www.ritzau.dk/home/wp-content/plugins/mobile-menu/css/mobmenu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cssmobmenu-icons-css'  href='http://www.ritzau.dk/home/wp-content/plugins/mobile-menu/css/mobmenu-icons.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/mobile-menu/js/mobmenu.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.ritzau.dk/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ritzau.dk/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ritzau.dk/home/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.ritzau.dk/home/?p=4791' />
<link rel="alternate" type="application/json+oembed" href="http://www.ritzau.dk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ritzau.dk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 10px;
  text-align: right;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:10px;
  max-width: 360px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  border-radius:5px 5px 0 0;
  -moz-border-radius:5px 5px 0 0;
  -webkit-border-radius:5px 5px 0 0;
  -o-border-radius:5px 5px 0 0;
  box-shadow: 0px 0px 20px #A1A1A1;
  -webkit-box-shadow: 0px 0px 20px #A1A1A1;
  -moz-box-shadow: 0px 0px 20px #A1A1A1;
  -o-box-shadow: 0px 0px 20px #A1A1A1; 
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#444; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#888;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(/home/wp-content/plugins/creare-eu-cookie-law-banner/images/close.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 <!-- Hotjar Tracking Code for http://www.ritzau.dk/home/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253571,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<style>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</style>

		<style>
	.show-nav-right .mobmenu-push-wrap , .show-nav-right .mob_menu_header_div{
		-webkit-transform: translate(0, 0) !important;
		-moz-transform: translate(0, 0) !important;
		-ms-transform: translate(0, 0) !important;
		-o-transform: translate(0, 0) !important;
		transform: translate(0, 0) !important;

		-webkit-transform: translate3d(0, 0, 0) !important;
		-moz-transform: translate3d(0, 0, 0) !important;
		-ms-transform: translate3d(0, 0, 0) !important;
		-o-transform: translate3d(0, 0, 0) !important;
		transform: translate3d(0, 0, 0) !important;
	}
	.mob-menu-right-panel{
		display:none;
	}
	</style>
	<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]-->    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-26895932-1', 'auto');
    ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.ritzau.dk/home/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	<script type="text/javascript" src="https://via.ritzau.dk/embed/v1/widgets.js"></script>	
</head>
<body class="single single-post postid-4791 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">

	<div class="fusion-row">
	
			<div class="insiderss_custom test333">
			<div id="mtphr-dnt-192" class="mtphr-dnt mtphr-dnt-192 mtphr-dnt-rss mtphr-dnt-rotate mtphr-dnt-rotate-fade"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">17:25</small><h4 class="mtphr-dnt-rss-title">Bayern med CL-tømmermænd smider overraskende ligapoint</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">17:24</small><h4 class="mtphr-dnt-rss-title">Ishockeymænd får revanche med testsejr over Norge</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">16:51</small><h4 class="mtphr-dnt-rss-title">Speedwayboss om aflyst løb: Kørerne gav for tidligt op</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">16:49</small><h4 class="mtphr-dnt-rss-title">Ole Birk: Pressen fremstiller mig som liberal sprællemand</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">16:30</small><h4 class="mtphr-dnt-rss-title">Spritbilist fængslet efter trafikdrab</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">16:18</small><h4 class="mtphr-dnt-rss-title">LA&#039;ere bakker op om beslutning om at gå i regering</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">16:16</small><h4 class="mtphr-dnt-rss-title">DF-ledelse banker lokale medlemmer på plads: Kun en liste</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">15:36</small><h4 class="mtphr-dnt-rss-title">Danske tenniskvinder misser Fed Cup-oprykning</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">14:56</small><h4 class="mtphr-dnt-rss-title">Bale forstærker Real Madrid-mandskab inden El Clasico</h4></div><div style="height:25px;" class="mtphr-dnt-tick mtphr-dnt-rss-tick mtphr-dnt-clearfix "><small class="mtphr-dnt-rss-date">14:54</small><h4 class="mtphr-dnt-rss-title">Forbipasserende finder død mand i havnen i Lemvig</h4></div></div></div></div></div>		</div>
		<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="-60px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.ritzau.dk/home">
						<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo.png" width="212" height="133" alt="Ritzaus Bureau A/S" class="fusion-logo-1x fusion-standard-logo" />

							<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo.png" width="212" height="133" alt="Ritzaus Bureau A/S" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo_mobil.png" width="444" height="92" alt="Ritzaus Bureau A/S" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo_mobil.png" width="444" height="92" alt="Ritzaus Bureau A/S" style="max-height: 92px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
											<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo_mobil.png" width="444" height="92" alt="Ritzaus Bureau A/S" class="fusion-logo-1x fusion-sticky-logo-1x" />

									<img src="//www.ritzau.dk/home/wp-content/uploads/2017/01/Logo_mobil.png" width="444" height="92" alt="Ritzaus Bureau A/S" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-menu" class="fusion-menu"><li  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30 fusion-megamenu-menu"  ><a  href="http://www.ritzau.dk/home/produkter/"><span class="menu-text">Produkter</span><div class="fusion-description"> </div></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1100"><div class="row"><div class="fusion-megamenu-holder" style="width:1100px;" data-width="1100"><ul class="fusion-megamenu "><li  id="menu-item-407"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-407 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Kolonne 1</div><ul class="sub-menu"><li  id="menu-item-402"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"  ><a  href="http://www.ritzau.dk/home/nyhedstjenesten/"><span class="fusion-megamenu-bullet"></span><span class="">Nyheder</span><div class="fusion-description">Den brede nyhedsdækning – døgnet rundt året rundt
</div></a></li><li  id="menu-item-569"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-569"  ><a  href="http://www.ritzau.dk/home/via-ritzau/"><span class="fusion-megamenu-bullet"></span><span class="">Pressemeddelelser</span><div class="fusion-description">Den direkte vej til nyhedsredaktionerne er Via Ritzau</div></a></li><li  id="menu-item-4556"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4556"  ><a  href="http://www.ritzau.dk/home/pressepakke/"><span class="fusion-megamenu-bullet"></span><span class="">Ritzaus Pressepakke</span><div class="fusion-description">De bedste værktøjer til professionelle kommunikatører</div></a></li></ul></li><li  id="menu-item-291"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-291 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Kolonne 2</div><ul class="sub-menu"><li  id="menu-item-522"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"  ><a  href="http://www.ritzau.dk/home/planlaegning/"><span class="fusion-megamenu-bullet"></span><span class="">Planlægning</span><div class="fusion-description">Det fulde overblik over Nyhedsdanmark – nu og frem i tiden</div></a></li><li  id="menu-item-126"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"  ><a  href="http://www.ritzau.dk/home/ritzau-public/"><span class="fusion-megamenu-bullet"></span><span class="">Kontaktinformationer i det offentlige</span><div class="fusion-description">Søg kontaktinformationer på 18.000 ledere og chefer i det offentlige med Ritzau Public</div></a></li></ul></li><li  id="menu-item-292"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-292 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Kolonne 3</div><ul class="sub-menu"><li  id="menu-item-124"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"  ><a  href="http://www.ritzau.dk/home/ritzau-finans/"><span class="fusion-megamenu-bullet"></span><span class="">Finansnyheder og nøgletal</span><div class="fusion-description">Den dybdegående dækning af de vigtigste begivenheder fra den finansielle verden</div></a></li><li  id="menu-item-123"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"  ><a  href="http://www.ritzau.dk/home/medieservice/"><span class="fusion-megamenu-bullet"></span><span class="">Listings og data</span><div class="fusion-description">Produktion af tv-, sport- og valg-listings m.m. til print og digitalt</div></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29 fusion-megamenu-menu"  ><a  href="http://www.ritzau.dk/home/om-ritzau/"><span class="menu-text">Om Ritzau</span><div class="fusion-description"> </div></a><div class="fusion-megamenu-wrapper fusion-columns-3 columns-per-row-3 columns-3 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1100"><div class="row"><div class="fusion-megamenu-holder" style="width:1100px;" data-width="1100"><ul class="fusion-megamenu "><li  id="menu-item-435"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-435 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Nyt om Ritzau</div><ul class="sub-menu"><li  id="menu-item-399"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"  ><a  href="http://www.ritzau.dk/home/nyheder-om-ritzaus-bureau/"><span class="fusion-megamenu-bullet"></span><span class="">Nyt om Ritzau</span><div class="fusion-description"> Læs Ritzaus Bureaus pressemeddelelser</div></a></li><li  id="menu-item-526"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-526"  ><a  href="http://www.ritzau.dk/home/ritzaus-mission-og-vision/"><span class="fusion-megamenu-bullet"></span><span class="">Ritzaus mission og vision</span><div class="fusion-description"> Hvem vi er, og hvad vi vil</div></a></li><li  id="menu-item-524"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"  ><a  href="http://www.ritzau.dk/home/ritzaus-historie/"><span class="fusion-megamenu-bullet"></span><span class="">Ritzaus historie</span><div class="fusion-description"> 150 år i nyhedernes tjeneste</div></a></li></ul></li><li  id="menu-item-288"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-288 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Ejerskab</div><ul class="sub-menu"><li  id="menu-item-146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"  ><a  href="http://www.ritzau.dk/home/ejerskab-bestyrelse-og-seneste-generalforsamling/"><span class="fusion-megamenu-bullet"></span><span class="">Ejerskab, Bestyrelse og seneste generalforsamling</span><div class="fusion-description"> Ritzau Bureau overblik</div></a></li><li  id="menu-item-145"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"  ><a  href="http://www.ritzau.dk/home/ritzaus-bureaus-ledelse-og-organisation/"><span class="fusion-megamenu-bullet"></span><span class="">Ledelse og organisation</span><div class="fusion-description"> Se Ritzaus direktion og organisation</div></a></li><li  id="menu-item-144"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"  ><a  href="http://www.ritzau.dk/home/ritzaus-bureau-selskaber/"><span class="fusion-megamenu-bullet"></span><span class="">Ritzaus Bureau-selskaber</span><div class="fusion-description"> Ritzaus datterselskaber</div></a></li></ul></li><li  id="menu-item-289"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-289 fusion-megamenu-submenu fusion-megamenu-columns-3 col-lg-4 col-md-4 col-sm-4"  ><div class='fusion-megamenu-title'>Journalistpraktikant hos Ritzau?</div><ul class="sub-menu"><li  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"  ><a  href="http://www.ritzau.dk/home/journalistpraktikant-hos-ritzau/"><span class="fusion-megamenu-bullet"></span><span class="">Journalistpraktikant hos Ritzau</span><div class="fusion-description">Kom i journalistpraktik på Danmarks største nyhedsbureau</div></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-28"  class="contact-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28 fusion-megamenu-menu"  ><a  href="http://www.ritzau.dk/home/kontakt/"><span class="menu-text">Kontakt</span><div class="fusion-description"> </div></a><div class="fusion-megamenu-wrapper fusion-columns-5 columns-per-row-5 columns-5 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="1100"><div class="row"><div class="fusion-megamenu-holder" style="width:1100px;" data-width="1100"><ul class="fusion-megamenu "><li  id="menu-item-264"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'>Nyhedsredaktioner</div><ul class="sub-menu"><li  id="menu-item-259"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Nyhedsredaktør &#8211; hele døgnet</span><div class="fusion-description"><div class="news_div">+45 3330 0410</div>
<a href="mailto:ritzau@ritzau.dk">ritzau@ritzau.dk</a></div></a></li><li  id="menu-item-777"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Printredaktør</span><div class="fusion-description"><div class="news_div">+45 3330 0300</div>
<a href="mailto:ritzau@ritzau.dk">ritzau@ritzau.dk</a></div></a></li><li  id="menu-item-267"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Politik</span><div class="fusion-description"><div class="news_div">+45 3330 0495</div>
<a href="mailto:politik@ritzau.dk">politik@ritzau.dk</a></div></a></li><li  id="menu-item-778"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-778"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Bruxelles</span><div class="fusion-description"><div class="news_div">+32 2230 3924</div>
</div></a></li><li  id="menu-item-285"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Udland</span><div class="fusion-description"><div class="news_div">+45 3330 0412</div>
<a href="mailto:udland@ritzau.dk">udland@ritzau.dk</a>
</div></a></li><li  id="menu-item-266"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Krimi</span><div class="fusion-description"><div class="news_div">+45 3330 0470</div>
<a href="mailto:krimi@ritzau.dk">krimi@ritzau.dk</a></div></a></li><li  id="menu-item-262"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-262"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Erhverv</span><div class="fusion-description"><div class="news_div">+45 3330 0497</div>
<a href="mailto:erhverv@ritzau.dk">erhverv@ritzau.dk</a></div></a></li></ul></li><li  id="menu-item-271"  class="hidden-title menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-271 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'>Nyhedsredaktioner 2</div><ul class="sub-menu"><li  id="menu-item-263"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-263"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Finans</span><div class="fusion-description"><div class="news_div">+45 3330 0335</div>
<a href="mailto:finans@ritzau.dk">finans@ritzau.dk</a>
<a href="http://www.ritzaufinans.dk">ritzaufinans.dk</a> <a href="mailto:rbb@ritzau.dk">Børsdata: rbb@ritzau.dk</a></div></a></li><li  id="menu-item-265"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-265"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Sport</span><div class="fusion-description"><div class="news_div">+45 3330 0404</div>
<a href="mailto:sport@ritzau.dk">sport@ritzau.dk</a><p></div></a></li><li  id="menu-item-270"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Ritzau Fokus</span><div class="fusion-description"><div class="news_div">+45 3812 4500</div>
<a href="mailto:fokus@ritzau.dk">fokus@ritzau.dk</a>
<a href="http://www.ritzaufokus.dk">ritzaufokus.dk</a></div></a></li><li  id="menu-item-268"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Underholdning</span><div class="fusion-description"><div class="news_div">+45 3812 4500</div>
<a href="mailto:fokus@ritzau.dk">fokus@ritzau.dk</a></div></a></li><li  id="menu-item-269"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-269"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Video</span><div class="fusion-description"><div class="news_div">+45 3812 4500</div>
<a href="mailto:video@ritzau.dk">video@ritzau.dk</a></div></a></li></ul></li><li  id="menu-item-283"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'>Salg</div><ul class="sub-menu"><li  id="menu-item-284"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284"  ><a  title="Alle produkter" href="#"><span class="fusion-megamenu-bullet"></span><span class="">Alle produkter</span><div class="fusion-description"><div class="news_div">+45 3330 0000</div>
<a href="mailto:salg@ritzau.dk">salg@ritzau.dk</a></div></a></li></ul></li><li  id="menu-item-276"  class="radio_slag menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-276 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'>Radio-, tv- og biolister</div><ul class="sub-menu"><li  id="menu-item-277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Radio/TV</span><div class="fusion-description"><div class="news_div">+45 3634 9800</div>
<a href="mailto:rtv@ritzau.dk">rtv@ritzau.dk</a></div></a></li><li  id="menu-item-280"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-280"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Sportsresultater</span><div class="fusion-description"><div class="news_div">+45 3634 9820</div>
<a href="mailto:srt@ritzau.dk">srt@ritzau.dk</a></div></a></li><li  id="menu-item-281"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-281"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Vejr</span><div class="fusion-description"><div class="news_div">+45 3634 9800</div>
<a href="mailto:vejr@ritzau.dk">vejr@ritzau.dk</a></div></a></li></ul></li><li  id="menu-item-776"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-776 fusion-megamenu-submenu fusion-megamenu-columns-5 col-lg-2 col-md-2 col-sm-2"  ><div class='fusion-megamenu-title'>Research</div><ul class="sub-menu"><li  id="menu-item-272"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Tid &#038; Sted</span><div class="fusion-description"><div class="news_div">+45 3330 0420</div>
<a href="mailto:tidogsted@ritzau.dk">tidogsted@ritzau.dk</a></div></a></li><li  id="menu-item-273"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Ritzau Public</span><div class="fusion-description"><div class="news_div">+45 3330 0000</div>
<a href="mailto:public@ritzau.dk">public@ritzau.dk</a></div></a></li><li  id="menu-item-274"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"  ><a  href="#"><span class="fusion-megamenu-bullet"></span><span class="">Via Ritzau</span><div class="fusion-description"><div class="news_div">+45 3330 0000</div>
<a href="mailto:viaritzau@ritzau.dk">viaritzau@ritzau.dk</a></div></a></li></ul></li></ul></div><div style="clear:both;"></div></div></div></li><li  id="menu-item-406"  class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406 fusion-dropdown-menu"  ><a  target="_blank" href="http://www.ritzau.net"><span class="menu-text">Adgang</span></a><ul class="sub-menu"><li  id="menu-item-1058"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058 fusion-dropdown-submenu"  ><a  href="//www.ritzau.dk/read%20only"><span class="">Nyhedstjenesten</span></a></li><li  id="menu-item-1408"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1408 fusion-dropdown-submenu"  ><a  href="https://www.ritzau.dk/en/Landeliste.aspx"><span class="">Landeliste</span></a></li><li  id="menu-item-1059"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1059 fusion-dropdown-submenu"  ><a  href="//plan.ritzau.dk/Plankalender/VisAlt.aspx"><span class="">Plankalender</span></a></li><li  id="menu-item-1060"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060 fusion-dropdown-submenu"  ><a  href="//tidogsted.ritzau.dk/TOS/TSVisAlt.aspx"><span class="">Tid &#038; Sted</span></a></li><li  id="menu-item-1061"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1061 fusion-dropdown-submenu"  ><a  href="//www.ritzau.dk/en/Citat.aspx"><span class="">Udsend topcitat</span></a></li><li  id="menu-item-1062"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1062 fusion-dropdown-submenu"  ><a  href="//www.ritzau.dk/en/Beredskab.aspx"><span class="">Udsend varsling</span></a></li><li  id="menu-item-1063"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1063 fusion-dropdown-submenu"  ><a  href="//www.ritzau.dk/en/Ekstra.aspx"><span class="">Udsend ekstra-nyhed</span></a></li><li  id="menu-item-1064"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1064 fusion-dropdown-submenu"  ><a  href="//www.ritzau.dk/public/"><span class="">Ritzau Public</span></a></li><li  id="menu-item-1065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065 fusion-dropdown-submenu"  ><a  href="//m.ritzau.dk/en/RITZAUINDEKS.aspx"><span class="">Meningsmålinger</span></a></li><li  id="menu-item-1066"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066 fusion-dropdown-submenu"  ><a  href="//videoweb.ritzau.dk/"><span class="">Videoweb</span></a></li><li  id="menu-item-1067"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1067 fusion-dropdown-submenu"  ><a  href="https://via.ritzau.dk/"><span class="">Pressemeddelelser</span></a></li><li  id="menu-item-4555"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4555 fusion-dropdown-submenu"  ><a  href="https://www.ritzau.dk/sprogmanual/"><span class="">Sprogmanual</span></a></li></ul></li></ul></div>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<div class="fusion-mobile-nav-holder"></div>

	
	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
			
<div id="rev_slider_71_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.0.7 fullwidth mode -->
	<div id="rev_slider_71_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.0.7">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-80" data-transition="fade" data-slotamount="default"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-thumb="http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://www.ritzau.dk/home/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="IT-udbud: Mindre virksomheder vinder frem"  width="1627" height="502" data-lazyload="http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" data-bgparallax="off" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}
				else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_71_1');
					e.responsiveLevels = [1240,1024,778,480];
					e.gridwidth = [1240,1024,778,480];
					e.gridheight = [502,502,200,200];
							
					e.sliderLayout = "fullwidth";
					e.minHeight = 200;
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
						
				
			setREVStartSize();
			function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>"
						jQuery(sliderID).show().html(errorMessage);
				}
						var tpj=jQuery;
			
			var revapi71;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_71_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_71_1");
				}else{
					revapi71 = tpj("#rev_slider_71_1").show().revolution({
						sliderType:"hero",
						jsFileLocation:"http://www.ritzau.dk/home/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"fullwidth",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
						},
						responsiveLevels:[1240,1024,778,480],
						gridwidth:[1240,1024,778,480],
						gridheight:[502,502,200,200],
						lazyType:"smart",
						minHeight:200,
						parallax: {
							type:"mouse",
							origo:"slidercenter",
							speed:2000,
							levels:[2,3,4,5,6,7,12,16,10,50],
						},
						shadow:0,
						spinner:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"on",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER -->		</div>
				
							
		
		
					<script>
		jQuery( document ).ready(function() {
		jQuery(".fusion-meta-info a:contains('Read More')").text("Læs mere");
		});
		</script>
		<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="width: 100%;">

	
			<div id="post-4791" class="post post-4791 type-post status-publish format-standard has-post-thumbnail hentry category-ritzau-public">
																						
							<span class="entry-title" style="display: none;">IT-udbud: Mindre virksomheder vinder frem</span>
			
			<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-fullwidth-1  fusion-parallax-none nonhundred-percent-fullwidth" style="border-color:#eae9e9;border-bottom-width: 0px;border-top-width: 0px;border-bottom-style: solid;border-top-style: solid;padding-bottom:20px;padding-top:20px;padding-left:;padding-right:;background-color:rgba(255,255,255,0);"><style type="text/css" scoped="scoped">.fusion-fullwidth-1 {
                            padding-left: px !important;
                            padding-right: px !important;
                        }</style><div class="fusion-row"><div class="fusion-one-full fusion-layout-column fusion-column-last fusion-spacing-yes" style="margin-top:0px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-title title fusion-title-size-one" style="margin-top:0px;margin-bottom:31px;"><h1 class="title-heading-left">It-udbud: Mindre virksomheder vinder frem</h1><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div><div class="fusion-one-half fusion-layout-column fusion-spacing-yes" style="margin-top:20px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-title title fusion-title-size-three" style="margin-top:0px;margin-bottom:31px;"><h3 class="title-heading-left">Markedets største aktører tegner sig for langt størstedelen af omsætningen, når det gælder levering og servicering af it til det offentlige. Ikke desto mindre er det virksomheder med under 20 ansatte, der trækker hvert tredje it-udbud i land.</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><p>Det er en god forretning at holde kommunernes digitale platforme optimalt kørende herhjemme.<br />
Det offentlige ofrer således årligt helt op imod otte milliarder kroner på it-udstyr for at være så effektivt dækket ind som muligt, men det er så langtfra branchens giganter, der vælges som sparringspartner hver gang.<br />
Det faktum afsløres af tal fra UdbudsVagten, som brancheorganisationen it-Branchen har kigget nærmere på. Tallene fastslår, at firmaer med under 20 ansatte i løbet af de senere år er tordnet frem på arenaen og nu sikrer sig hvert tredje it-udbud.<br />
Men skyldes det så, at giganterne har hvilet godt og grundigt på laurbærrene? Eller er de mindre virksomheder blevet bedre til at bringe sig på forkant med kundernes forventninger og fordringer?<br />
Det har administrerende direktør i it-branchen, Birgitte Hass, nogle kvalificerede bud på.</p>
<div class="fusion-title title fusion-title-size-three" style="margin-top:20px;margin-bottom:20px;"><h3 class="title-heading-left">Kunderne er blevet klogere</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><p>Ifølge hende har det afgørende betydning, at markedet ser et stigende antal af it-udbud og projekter, hvor leverandører af enhver type størrelsesorden kan gøre sig gældende.<br />
Digitaliseringen af det offentlige har været på agendaen i mange år, men hvor billedet til at begynde med i høj grad var præget af en topstyret proces, hvor eksempelvis Digitaliseringsstyrelsen via fællesoffentlige initiativer drev værket, blæser der nu andre vinde.<br />
I dag ses der i stigende grad en nedefra-og-op tilgang, hvor det er den enkelte institution eller organisation, der ser det digitale potentiale og går efter det.<br />
Her har de små leverandører ofte en styrkeposition, da de i mange tilfælde er stærke til at finde, forstå og forklare det digitale potentiale hos den enkelte institution og skabe løsninger i samarbejde med kunden.<br />
&#8211; Vi er på vej ind i en ny fase af samfundets digitalisering, hvor der er flere og flere institutioner og organisationer, der kan se potentialet i digitaliseringen, udtaler Birgitte Hass.<br />
&#8211; Den øgede forståelse udmønter sig blandt andet i, at man søger at opnå gevinster med små, smidige projekter, der netop kan løses af de mindre it-virksomheder.</p>
<div class="fusion-title title fusion-title-size-three" style="margin-top:20px;margin-bottom:20px;"><h3 class="title-heading-left">En lille og vågen&#8230;</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><p>Projekter af ovennævnte karakter er kendetegnet ved at være løsninger med fokus på en enkelt kernefunktionalitet.<br />
Her er smidigheden og den tætte sparring med leverandøren særlig værdifuld for kunderne, da resultaterne kan aflæses med det samme, og da rettelser i forbindelse med problemprojekter straks kan effektueres.<br />
Man risikerer med andre ord ikke, at tingene kører af sporet, før det er for sent.<br />
&#8211; Vi ser en klar tendens til, at de tunge it-elefanter udskiftes til fordel for hurtige og agile væddeløbsheste, fordi man hurtigere kan se resultater og få korrigeret tingene, så man eliminerer fejl, påpeger Birgitte Hass.<br />
&#8211; De nye udbudsregler giver mange muligheder for dialog og tilpasning både før, under og efter udbudsfasen, og det håber vi, at langt flere vil benytte sig af.</p>
<div class="fusion-title title fusion-title-size-three" style="margin-top:20px;margin-bottom:20px;"><h3 class="title-heading-left">Der er hevet i håndbremsen</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><p>Til trods for nødvendigheden af holde sig up to date rent digitalt så UdbudsVagten i 2015 en tendens til at bruge mindre på at digitalisere det offentlige i forhold til 2014.<br />
Uden at nedgangen kan betegnes som alarmerende, er den dog stadig tankevækkende i betragtning af, at Danmark lige siden årtusindskiftet har stået som en af pionererne inden for digitalisering af det offentlige.<br />
Det kan derfor umiddelbart undre, at vores samlede antal af it-udbud er for nedadgående.<br />
En væsentlig driver for digitaliseringen har imidlertid gennem de senere år manifesteret sig i de fællesoffentlige digitaliseringsstrategier.</p>
<div class="fusion-title title fusion-title-size-three" style="margin-top:20px;margin-bottom:20px;"><h3 class="title-heading-left">Skuffelse over uambitiøs strategi</h3><div class="title-sep-container"><div class="title-sep sep-double"></div></div></div><p>Følgelig mener Birgitte Hass også, at en del af forklaringen på faldet skal søges i det offentliges venten på formuleringen og lanceringen af en ny strategi.<br />
&#8211; Beklageligvis ser det ud til, at vi har ventet forgæves, siger hun.<br />
&#8211; Den nye strategi er langt fra så ambitiøs som den foregående, og derfor kan man frygte en manglende vækst i de offentlige investeringer fremover, selv om vi stadig ser enkelte styrelser, forvaltninger, regioner og kommuner, der har fastholdt viljen til fortsat udvikling og fortsætter i fuld fart ud af digitaliseringssporet, fordi de kan se og går efter potentialet.<br />
Hvad sidstnævnte angår, er det måske de mindre virksomheders mulighed for at vinde en endnu større markedsandel.<br />
Omstillingsparathed, hurtig handling og evner til at skræddersy specialløsninger kan således være Davids bedste våben i bestræbelserne på at begå sig i den konstante kamp mod Goliat.</p>
<div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="border-color:#e0dede;margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="border-color:#e0dede;margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-button-wrapper fusion-alignleft"><style type="text/css" scoped="scoped">.fusion-button.button-1 .fusion-button-text, .fusion-button.button-1 i {color:#ffffff;}.fusion-button.button-1 {border-width:0px;border-color:#ffffff;}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-text, .fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text, .fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text, .fusion-button.button-1:active{color:#ffffff;}.fusion-button.button-1:hover, .fusion-button.button-1:focus, .fusion-button.button-1:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:hover .fusion-button-icon-divider, .fusion-button.button-1:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-1{background: #ff6600;}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background: #052741;}.fusion-button.button-1{width:auto;}</style><a class="fusion-button button-flat button-square button-small button-custom button-1 hideonmobilex" target="_self" href="http://www.ritzau.dk/home/ritzau-public"><span class="fusion-button-text">Læs mere om Ritzau Public</span></a></div><div class="fusion-button-wrapper fusion-alignleft"><style type="text/css" scoped="scoped">.fusion-button.button-2 .fusion-button-text, .fusion-button.button-2 i {color:#ffffff;}.fusion-button.button-2 {border-width:0px;border-color:#ffffff;}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-text, .fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text, .fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text, .fusion-button.button-2:active{color:#ffffff;}.fusion-button.button-2:hover, .fusion-button.button-2:focus, .fusion-button.button-2:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:hover .fusion-button-icon-divider, .fusion-button.button-2:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-2{background: #052741;}.fusion-button.button-2:hover,.button-2:focus,.fusion-button.button-2:active{background: #ff6600;}.fusion-button.button-2{width:auto;}</style><a class="fusion-button button-flat button-square button-small button-custom button-2 hideonmobilex" target="_self" href="http://www.ritzau.dk/home/ritzau-public-artikler/"><span class="fusion-button-text">Flere artikler</span></a></div><div class="fusion-clearfix"></div></div></div><div class="fusion-one-third fusion-layout-column fusion-spacing-yes" style="margin-top:25px;margin-bottom:20px;"><div class="fusion-column-wrapper" style="background-color:#f3f5f6;padding:20px;"><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><a class="fusion-no-lightbox" href="http://www.ritzau.dk/home/via-ritzau/" target="_self"> <img src="http://www.ritzau.dk/home/wp-content/uploads/2016/05/Public_Soeg_Ritzau.gif" alt="" class="img-responsive"width="400" height="160"/></a></span><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="border-color:#e0dede;margin-left: auto;margin-right: auto;margin-top:20px;"></div><h3>Find vej til it-udbud – nyttige værktøjer</h3>
<p><a href="http://udbudsvagten.dk/"><strong>Udbudsvagten</strong></a><br />
Rådgiver og formidler af offentlige udbud i Danmark. Tilbyder blandt andet overvågning af relevante udbud, som kan sendes til en bruger med daglige notifikationer.</p>
<p><a href="http://www.ritzau.dk/home/ritzau-public/"><strong>Ritzau Public</strong></a><br />
Det tidligere Kommunal Aarbog, som siden 1930 har ført optegnelser over offentligt ansatte. Opslagsværket indeholder nu kontaktinformationer på flere end 18.000 ansatte på lederniveau – f.eks. alle landets it-chefer i det politiske og institutionelle system.</p>
<p><a href="https://www.mercell.com/da-dk/"><strong>Mercell</strong></a><br />
Privat portal, der tilbyder udbudsovervågning, rådgivning, kurser, analyser og en række andre praktiske værktøjer.</p>
<p><strong><a href="https://udbudsportalen.dk/">Udbudsportalen</a></strong><br />
Offentlig portal, som ”samler og deler viden og erfaringer til inspiration for alle deltagere i udbudsprocessen”. Portalen indeholder omfattende information om udbudsreglerne og tilbyder en række brugbare værktøjer.</p>
<div class="fusion-clearfix"></div></div></div><div class="fusion-one-sixth fusion-layout-column fusion-column-last fusion-spacing-yes fusion-hide-on-mobile" style="margin-top:25px;margin-bottom:20px;"><div class="fusion-column-wrapper"><div class="fusion-button-wrapper fusion-alignleft"><style type="text/css" scoped="scoped">.fusion-button.button-3 .fusion-button-text, .fusion-button.button-3 i {color:#ffffff;}.fusion-button.button-3 {border-width:0px;border-color:#ffffff;}.fusion-button.button-3 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-text, .fusion-button.button-3:hover i,.fusion-button.button-3:focus .fusion-button-text, .fusion-button.button-3:focus i,.fusion-button.button-3:active .fusion-button-text, .fusion-button.button-3:active{color:#ffffff;}.fusion-button.button-3:hover, .fusion-button.button-3:focus, .fusion-button.button-3:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:hover .fusion-button-icon-divider, .fusion-button.button-3:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-3{background: #052741;}.fusion-button.button-3:hover,.button-3:focus,.fusion-button.button-3:active{background: #ff6600;}.fusion-button.button-3{width:auto;}</style><a class="fusion-button button-flat button-square button-small button-custom button-3" target="_self" href="http://www.ritzau.dk/home/ritzau-public-artikler/"><span class="fusion-button-text">Flere artikler</span></a></div><div class="fusion-sep-clear"></div><div class="fusion-separator fusion-full-width-sep sep-none" style="border-color:#e0dede;margin-left: auto;margin-right: auto;margin-top:20px;"></div><div class="fusion-button-wrapper fusion-alignleft"><style type="text/css" scoped="scoped">.fusion-button.button-4 .fusion-button-text, .fusion-button.button-4 i {color:#ffffff;}.fusion-button.button-4 {border-width:0px;border-color:#ffffff;}.fusion-button.button-4 .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-text, .fusion-button.button-4:hover i,.fusion-button.button-4:focus .fusion-button-text, .fusion-button.button-4:focus i,.fusion-button.button-4:active .fusion-button-text, .fusion-button.button-4:active{color:#ffffff;}.fusion-button.button-4:hover, .fusion-button.button-4:focus, .fusion-button.button-4:active{border-width:0px;border-color:#ffffff;}.fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:hover .fusion-button-icon-divider, .fusion-button.button-4:active .fusion-button-icon-divider{border-color:#ffffff;}.fusion-button.button-4{background: #ff6600;}.fusion-button.button-4:hover,.button-4:focus,.fusion-button.button-4:active{background: #052741;}.fusion-button.button-4{width:auto;}</style><a class="fusion-button button-flat button-square button-small button-custom button-4" target="_self" href="http://www.ritzau.dk/home/ritzau-public"><span class="fusion-button-text">Læs mere om Ritzau Public</span></a></div><div class="share-box fusion-sharing-box hideonmobilex" style="background-color:#f6f6f6;"><h4 class="tagline" style="color:#333333;"></h4><div class="fusion-social-networks" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=&amp;p&#091;images&#093;&#091;0&#093;=http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg&amp;p&#091;title&#093;=" target="_blank" style="color:#aebccc;" data-placement="top" data-title="Facebook" title="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=&amp;url=" target="_blank" style="color:#aebccc;" data-placement="top" data-title="Twitter" title="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=" target="_blank" style="color:#aebccc;" data-placement="top" data-title="Linkedin" title="Linkedin" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" href="https://plus.google.com/share?url=" target="_blank" style="color:#aebccc;" data-placement="top" data-title="Google+" title="Google+" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="http://pinterest.com/pin/create/button/?url=&amp;description=&amp;media=" target="_blank" style="color:#aebccc;" data-placement="top" data-title="Pinterest" title="Pinterest" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=&amp;body=" target="_self" style="color:#aebccc;" data-placement="top" data-title="Mail" title="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div></div></div><div class="fusion-clearfix"></div></div></div>
							</div>

							
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://www.ritzau.dk/home/author/ritzau/" title="Indlæg af Ritzaus Bureau" rel="author">Ritzaus Bureau</a>			</span>
		</span>
	
			<span class="updated" style="display:none;">
			2017-04-21T11:09:25+00:00		</span>
	
							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Del denne artikel</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#aebccc;" social_network="facebook" social_link="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/&amp;p&#091;images&#093;&#091;0&#093;=http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg&amp;p&#091;title&#093;=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem" icon_color="#aebccc" box_color="#e8e8e8" last href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/&amp;p&#091;images&#093;&#091;0&#093;=http://www.ritzau.dk/home/wp-content/uploads/2017/04/IT-udbud_-Mindre-virksomheder-vinder-frem.jpg&amp;p&#091;title&#093;=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#aebccc;" social_network="twitter" social_link="https://twitter.com/share?text=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem&amp;url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F" icon_color="#aebccc" box_color="#e8e8e8" last href="https://twitter.com/share?text=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem&amp;url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#aebccc;" social_network="linkedin" social_link="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/&amp;title=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem&amp;summary=It-udbud%3A%20Mindre%20virksomheder%20vinder%20frem%20%20Markedets%20st%C3%B8rste%20akt%C3%B8rer%20tegner%20sig%20for%20langt%20st%C3%B8rstedelen%20af%20oms%C3%A6tningen%2C%20n%C3%A5r%20det%20g%C3%A6lder%20levering%20og%20servicering%20af%20it%20til%20det%20offentlige.%20Ikke%20desto%20mindre%20er%20det%20virksomheder%20med%20under%2020%20ansatte%2C%20der%20tr%C3%A6kker%20hvert%20tredje%20it-udbud%20i%20land.%20Det%20er%20en%20god%20forretning%20at%20holde%20kommunernes%20digitale%20platforme%20optimalt" icon_color="#aebccc" box_color="#e8e8e8" last href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/&amp;title=IT-udbud%3A%20Mindre%20virksomheder%20vinder%20frem&amp;summary=It-udbud%3A%20Mindre%20virksomheder%20vinder%20frem%20%20Markedets%20st%C3%B8rste%20akt%C3%B8rer%20tegner%20sig%20for%20langt%20st%C3%B8rstedelen%20af%20oms%C3%A6tningen%2C%20n%C3%A5r%20det%20g%C3%A6lder%20levering%20og%20servicering%20af%20it%20til%20det%20offentlige.%20Ikke%20desto%20mindre%20er%20det%20virksomheder%20med%20under%2020%20ansatte%2C%20der%20tr%C3%A6kker%20hvert%20tredje%20it-udbud%20i%20land.%20Det%20er%20en%20god%20forretning%20at%20holde%20kommunernes%20digitale%20platforme%20optimalt" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#aebccc;" social_network="googleplus" social_link="https://plus.google.com/share?url=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" icon_color="#aebccc" box_color="#e8e8e8" last href="https://plus.google.com/share?url=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#aebccc;" social_network="pinterest" social_link="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F&amp;description=It-udbud%3A%20Mindre%20virksomheder%20vinder%20frem%20%20Markedets%20st%C3%B8rste%20akt%C3%B8rer%20tegner%20sig%20for%20langt%20st%C3%B8rstedelen%20af%20oms%C3%A6tningen%2C%20n%C3%A5r%20det%20g%C3%A6lder%20levering%20og%20servicering%20af%20it%20til%20det%20offentlige.%20Ikke%20desto%20mindre%20er%20det%20virksomheder%20med%20under%2020%20ansatte%2C%20der%20tr%C3%A6kker%20hvert%20tredje%20it-udbud%20i%20land.%20Det%20er%20en%20god%20forretning%20at%20holde%20kommunernes%20digitale%20platforme%20optimalt&amp;media=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fwp-content%2Fuploads%2F2017%2F04%2FIT-udbud_-Mindre-virksomheder-vinder-frem.jpg" icon_color="#aebccc" box_color="#e8e8e8" last href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fit-udbud-mindre-virksomheder-vinder-frem%2F&amp;description=It-udbud%3A%20Mindre%20virksomheder%20vinder%20frem%20%20Markedets%20st%C3%B8rste%20akt%C3%B8rer%20tegner%20sig%20for%20langt%20st%C3%B8rstedelen%20af%20oms%C3%A6tningen%2C%20n%C3%A5r%20det%20g%C3%A6lder%20levering%20og%20servicering%20af%20it%20til%20det%20offentlige.%20Ikke%20desto%20mindre%20er%20det%20virksomheder%20med%20under%2020%20ansatte%2C%20der%20tr%C3%A6kker%20hvert%20tredje%20it-udbud%20i%20land.%20Det%20er%20en%20god%20forretning%20at%20holde%20kommunernes%20digitale%20platforme%20optimalt&amp;media=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fwp-content%2Fuploads%2F2017%2F04%2FIT-udbud_-Mindre-virksomheder-vinder-frem.jpg" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#aebccc;" social_network="mail" social_link="mailto:?subject=IT-udbud: Mindre virksomheder vinder frem&amp;body=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" icon_color="#aebccc" box_color="#e8e8e8" last="1" href="mailto:?subject=IT-udbud: Mindre virksomheder vinder frem&amp;body=http://www.ritzau.dk/home/it-udbud-mindre-virksomheder-vinder-frem/" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											
									</div>
		</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt</h4>			<div class="textwidget"><p>Store Kongensgade 14<br />
DK 1264 København K</p>
<p><a href="tel: +45 3330 0000 " onclick="ga('send', 'event', 'telefonnr', 'klik', 'opringning');"> +45 3330 0000 </a></p>
<p><a href="mailto: ritzau@ritzau.dk" onclick="ga('send', 'event', 'mail', 'klik', 'send mail');"> ritzau@ritzau.dk</a></p>
<p>cvr. 34470359</p>
</div>
		<div style="clear:both;"></div></div><div id="text-5" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><img src="//ritzau.dk/home/wp-content/uploads/2016/05/RITZAU_LOGO_1M50_bred.png"></div>
		<div style="clear:both;"></div></div><div id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
										<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="//www.facebook.com/RitzausBureau" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook"  target="_self" style="font-size:16px;color:#bebdbd;"></a>

								</div>
		</div>

		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-4" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Produkter</h4>			<div class="textwidget"><p><a href="/home/nyhedstjenesten/">Nyheder</a><br />
<a href="/home/via-ritzau/">Pressemeddelelser</a><br />
<a href="/home/ritzau-public">Kontaktinformationer i det offentlige</a><br />
<a href="/home/pressepakke/">Ritzaus pressepakke</a><br />
<a href="/home/ritzau-finans">Finansnyheder og nøgletal</a><br />
<a href="/home/planlaegning">Planlægning</a><br />
<a href="/home/medieservice">Tv-, sport-, valg- listings og data</a><br />
<a href="/home/tid-sted/">Tid & Sted</a><br />
<a href="/home/politiske-meningsmaalinger">Politiske meningsmålinger</a><br />
<a href="http://www.ritzau.net">Brugeradgang</a></p>
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<div id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Om Ritzau</h4>			<div class="textwidget"><p><a href="/home/nyheder-om-ritzaus-bureau">Nyt om Ritzau</a><br />
<a href="/home/ritzaus-mission-og-vision">Mission og vision</a><br />
<a href="/home/ritzaus-historie">Historie</a><br />
<a href="/home/ejerskab-bestyrelse-og-seneste-generalforsamling">Ejerskab, bestyrelse og seneste generalforsamling</a><br />
<a href="/home/ritzaus-bureaus-ledelse-og-organisation">Ledelse og organisation</a><br />
<a href="/home/ritzaus-bureau-selskaber">Ritzaus Bureau-selskaber</a><br />
<a href="/home/ritzaus-brugertal/">Ritzaus Brugertal</a></p>
<p><a href="/home/journalistpraktikant-hos-ritzau">Journalistpraktikant hos Ritzau</a></p>
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<div id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Aktuelt</h4>			<div class="textwidget"><a href="/home/ritzau-public-artikler/">Ritzau Public -guides og artikler</a><br>
<a href="/home/via-ritzau-artikler/">Via Ritzau - guides og artikler</a><br>
<a href="/home/historien-ritzaus-bureau/">Historen om Ritzaus Bureau - en føljeton</a><br>
<a href="/home/partnerskab-styrker-folkemoedet">Ritzau og Geelmuyden Kiese sætter fokus på Folkemødet</a><br>
<a href="/home/jobopslag1/">Ritzaus Bureau søger deltidsansat bogholder</a><br>
<a href="/home/jobopslag-direktionsassistent/">Ritzaus Bureau søger direktionsassistent</a>
</div>
		<div style="clear:both;"></div></div>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->
				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 14; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 999999999);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <h4>VI BRUGER COOKIES PÅ RITZAU.DK</h4>
<p>Ritzau.dk anvender cookies for at forbedre brugeroplevelsen. Når du benytter sitet, samtykker du til vores anvendelse af cookies. Læs mere om vores cookie-politik her <a href="ritzaus-bureaus-cookie-politik/" target="_blank" >Erhvervsstyrelsen</a>.</ P>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
<div class="mob_menu_header_div mobmenu"><div  class="mobmenul-container"><a href="#" id="mobmenu-center" class="mobmenu-left-bt"><i class="mob-icon-menu"></i><i class="mob-icon-cancel"></i></a></div><div class="logo-holder"><a href="http://www.ritzau.dk/home" class="headertext"><img src="http://www.ritzau.dk/home/wp-content/uploads/2016/06/ritzau-logo.png"  alt="Logo Header Menu"></a></div><div  class="mobmenur-container"><a href="#" class="mobmenu-right-bt"><img src="http://www.ritzau.dk/home/wp-content/uploads/2017/01/Untitled-1-1.png" alt="Right Menu Icon"></a></div></div></ul></div><div class="mob-menu-left-panel mobmenu">
						<div class="mobmenu_content">
							<div class="leftmtop"></div><ul id="mobmenuleft"><li><li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://www.ritzau.dk/home/">Forside</a></li>
<li id="menu-item-916" class="mobile_click_1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-916"><a href="#">Produkter</a>
<ul class="sub-menu">
	<li id="menu-item-918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-918"><a href="http://www.ritzau.dk/home/nyhedstjenesten/">Nyheder</a></li>
	<li id="menu-item-919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-919"><a href="http://www.ritzau.dk/home/ritzau-finans/">Finansnyheder og nøgletal</a></li>
	<li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-920"><a href="http://www.ritzau.dk/home/planlaegning/">Planlægning</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="http://www.ritzau.dk/home/medieservice/">Listings og data</a></li>
	<li id="menu-item-924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-924"><a href="http://www.ritzau.dk/home/ritzau-public/">Kontaktinformationer i det offentlige</a></li>
	<li id="menu-item-949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-949"><a href="http://www.ritzau.dk/home/via-ritzau/">Pressemeddelelser</a></li>
</ul>
</li>
<li id="menu-item-917" class="mobile_click_2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-917"><a href="#">Om Ritzau</a>
<ul class="sub-menu">
	<li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://www.ritzau.dk/home/nyheder-om-ritzaus-bureau/">Nyt om Ritzau</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://www.ritzau.dk/home/ritzaus-mission-og-vision/">Ritzaus mission og vision</a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="http://www.ritzau.dk/home/ritzaus-historie/">Ritzaus historie</a></li>
	<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://www.ritzau.dk/home/ejerskab-bestyrelse-og-seneste-generalforsamling/">Ejerskab, Bestyrelse og seneste generalforsamling</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-929"><a href="http://www.ritzau.dk/home/ritzaus-bureaus-ledelse-og-organisation/">Ledelse og organisation</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://www.ritzau.dk/home/ritzaus-bureau-selskaber/">Ritzaus Bureau-selskaber</a></li>
	<li id="menu-item-928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928"><a href="http://www.ritzau.dk/home/journalistpraktikant-hos-ritzau/">Journalistpraktikant hos Ritzau</a></li>
</ul>
</li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-466"><a href="http://www.ritzau.dk/home/kontakt/">Kontakt</a></li>
<li id="menu-item-469" class="mobile_click_3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-469"><a href="#">Adgang</a>
<ul class="sub-menu">
	<li id="menu-item-1109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1109"><a href="//www.ritzau.dk/read%20only">Nyhedstjenesten</a></li>
	<li id="menu-item-1110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1110"><a href="//plan.ritzau.dk/Plankalender/VisAlt.aspx">Plankalender</a></li>
	<li id="menu-item-1111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1111"><a href="//tidogsted.ritzau.dk/tos/TSVisAlt.aspx">Tid &#038; Sted</a></li>
	<li id="menu-item-1112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1112"><a href="//www.ritzau.dk/en/Citat.aspx">Udsend topcitat</a></li>
	<li id="menu-item-1113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1113"><a href="//www.ritzau.dk/en/Beredskab.aspx">Udsend varsling</a></li>
	<li id="menu-item-1114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114"><a href="//www.ritzau.dk/en/Ekstra.aspx">Udsend ekstra-nyhed</a></li>
	<li id="menu-item-1115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115"><a href="//www.ritzau.dk/public/">Ritzau Public</a></li>
	<li id="menu-item-1116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1116"><a href="//m.ritzau.dk/en/RITZAUINDEKS.aspx">Meningsmålinger</a></li>
	<li id="menu-item-1117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1117"><a href="//videoweb.ritzau.dk/">Videoweb</a></li>
	<li id="menu-item-1118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1118"><a href="https://via.ritzau.dk/">Pressemeddelelser</a></li>
</ul>
</li>
</li></ul><ul class="leftmbottom"></ul></div></div>	<!--  Right Panel Structure -->
	<div class="mob-menu-right-panel mobmenu">
		<div class="mobmenu_content">

			<!-- Right Menu Top Widget -->
			<div class="rightmtop">

				 
			</div>

			<!-- Right Menu Content -->
			<ul id="mobmenuright">

				<li><li id="menu-item-4198" class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-4198"><a href="http://www.ritzau.net">Adgang</a></li>
<li id="menu-item-4199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4199"><a href="//www.ritzau.dk/read%20only">Nyhedstjenesten</a></li>
<li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a href="https://www.ritzau.dk/en/Landeliste.aspx">Landeliste</a></li>
<li id="menu-item-4202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4202"><a href="//plan.ritzau.dk/Plankalender/VisAlt.aspx">Plankalender</a></li>
<li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="//tidogsted.ritzau.dk/TOS/TSVisAlt.aspx">Tid &#038; Sted</a></li>
<li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="//www.ritzau.dk/en/Citat.aspx">Udsend topcitat</a></li>
<li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="//www.ritzau.dk/en/Beredskab.aspx">Udsend varsling</a></li>
<li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="//www.ritzau.dk/en/Ekstra.aspx">Udsend ekstra-nyhed</a></li>
<li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="//www.ritzau.dk/public/">Ritzau Public</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="//m.ritzau.dk/en/RITZAUINDEKS.aspx">Meningsmålinger</a></li>
<li id="menu-item-4209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4209"><a href="//videoweb.ritzau.dk/">Videoweb</a></li>
<li id="menu-item-4211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4211"><a href="https://via.ritzau.dk/">Pressemeddelelser</a></li>
</li>    
			</ul>

			<!-- Right Menu Bottom Widget -->
			<div class="rightmbottom">
				 			</div>					

		</div>
	</div>


	<script>
	jQuery(document).ready(function($){
		$('.mobmenur-container .mobmenu-right-bt').prop('href','http://www.ritzau.net');
		$('.mobmenu-right-bt').html('<span class="menu-text mob-right">Adgang</span>');
	});
	</script>
	<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.ritzau.dk\/home\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"e8dc7cb02c","protocol":"","theme_url":"http:\/\/www.ritzau.dk\/home\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"1","header_padding_bottom":"-90px","header_padding_top":"-30px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.90","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720px","lightbox_video_width":"1280px","logo_alignment":"Left","logo_margin_bottom":"-60px","logo_margin_top":"0px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"45","nav_highlight_border":"0","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1440px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/js/main.min.js?ver=4.0' async ></script> 
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.18'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.18'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.18'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.18'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-192' ).ditty_news_ticker({
					id : '192',
					type : 'rotate',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 0,
					scroll_spacing : 40,
					scroll_init : 0,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 5,
					rotate_pause : 1,
					rotate_speed : 5,
					rotate_ease : 'linear',
					nav_reverse : 1,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		
				
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.ritzau.dk/home/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
		
		<!-- Google-kode til remarketingtag -->
		<!--------------------------------------------------
		Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
		--------------------------------------------------->
		<script type="text/javascript">
		/* <![CDATA[ */
		var google_conversion_id = 972974881;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
		</script>
		<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js">
		</script>
		<noscript>
		<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/972974881/?guid=ON&amp;script=0"/>
		</div>
		</noscript>
	</body>
</html>

<!-- Dynamic page generated in 0.624 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-22 15:30:54 -->

<!-- Compression = gzip -->