<!DOCTYPE html>
<html class="" lang="da-DK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Sådan holder landdistrikterne fast i medierne | Ritzaus Bureau A/S</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kommuner i landdistrikterne fik øget opmærksomhed under kommunal- og regionsvalget i november 2017. Men hvordan opretholder man som landdistriktskommune de landsdækkende mediers fokus på lokale historier? Det spørgsmål var til debat, da Ritzau og Landdistrikternes Fællesråd inviterede til borgmestermøde i Varde."/>
<link rel="canonical" href="http://www.ritzau.dk/home/saadan-holder-landdistrikterne-fast-i-medierne/" />
<meta property="og:locale" content="da_DK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sådan holder landdistrikterne fast i medierne | Ritzaus Bureau A/S" />
<meta property="og:description" content="Kommuner i landdistrikterne fik øget opmærksomhed under kommunal- og regionsvalget i november 2017. Men hvordan opretholder man som landdistriktskommune de landsdækkende mediers fokus på lokale historier? Det spørgsmål var til debat, da Ritzau og Landdistrikternes Fællesråd inviterede til borgmestermøde i Varde." />
<meta property="og:url" content="http://www.ritzau.dk/home/saadan-holder-landdistrikterne-fast-i-medierne/" />
<meta property="og:site_name" content="Ritzaus Bureau A/S" />
<meta property="article:publisher" content="https://www.facebook.com/RitzausBureau/" />
<meta property="article:section" content="Kommunikation" />
<meta property="article:published_time" content="2018-01-29T09:47:10+00:00" />
<meta property="article:modified_time" content="2018-01-29T12:17:54+00:00" />
<meta property="og:updated_time" content="2018-01-29T12:17:54+00:00" />
<meta property="og:image" content="http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kommuner i landdistrikterne fik øget opmærksomhed under kommunal- og regionsvalget i november 2017. Men hvordan opretholder man som landdistriktskommune de landsdækkende mediers fokus på lokale historier? Det spørgsmål var til debat, da Ritzau og Landdistrikternes Fællesråd inviterede til borgmestermøde i Varde." />
<meta name="twitter:title" content="Sådan holder landdistrikterne fast i medierne | Ritzaus Bureau A/S" />
<meta name="twitter:image" content="http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.ritzau.dk\/home\/","name":"Ritzaus Bureau A\/S","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.ritzau.dk\/home\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.ritzau.dk\/home\/saadan-holder-landdistrikterne-fast-i-medierne\/","sameAs":["https:\/\/www.facebook.com\/RitzausBureau\/","https:\/\/www.linkedin.com\/company\/19438"],"@id":"#organization","name":"Ritzaus Bureau","logo":"http:\/\/www.ritzau.dk\/home\/wp-content\/uploads\/2017\/10\/Ritzau-Logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo; Feed" href="http://www.ritzau.dk/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo;-kommentar feed" href="http://www.ritzau.dk/home/comments/feed/" />
					<link rel="shortcut icon" href="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Ritzau-Logo-Fav.png" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Ritzau-Logo-iPhone-Retina.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Ritzau-Logo-iPhone.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Ritzau-Logo-iPad-Retina.png">
				<link rel="alternate" type="application/rss+xml" title="Ritzaus Bureau A/S &raquo; Sådan holder landdistrikterne fast i medierne-kommentar feed" href="http://www.ritzau.dk/home/saadan-holder-landdistrikterne-fast-i-medierne/feed/" />

		<meta property="og:title" content="Sådan holder landdistrikterne fast i medierne"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.ritzau.dk/home/saadan-holder-landdistrikterne-fast-i-medierne/"/>
		<meta property="og:site_name" content="Ritzaus Bureau A/S"/>
		<meta property="og:description" content="Foto: Mads Jensen/Ritzau Scanpix   
Den gode historie finder altid vej til spalterne. Det var hovedpointen, da Landdistrikternes Fællesråd og Ritzaus Bureau mødtes med en række af landets borgmestre for at diskutere, hvordan man som landdistriktskommune fastholder de landsdækkende mediers interesse. 

- I gamle dage var der fyldt godt op med lokaljournalister nede"/>

									<meta property="og:image" content="http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ritzau.dk\/home\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ritzau.dk/home/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='http://www.ritzau.dk/home/wp-content/uploads/fusion-styles/fusion-7661.css?timestamp=1517228515&#038;ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ritzau.dk/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ritzau.dk/home/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ritzau.dk/home/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='http://www.ritzau.dk/home/?p=7661' />
<link rel="alternate" type="application/json+oembed" href="http://www.ritzau.dk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fsaadan-holder-landdistrikterne-fast-i-medierne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ritzau.dk/home/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ritzau.dk%2Fhome%2Fsaadan-holder-landdistrikterne-fast-i-medierne%2F&#038;format=xml" />
<style type="text/css" media="screen">
  #cookie-law {  
  position: fixed;
  bottom: 0px;
  left: 0;
  right: 10px;
  text-align: right;
  z-index:9999; 
}

#cookie-law > div {  
  background:#fff; 
  opacity:0.95; 
  width:75% !important;
  padding:10px;
  max-width: 360px;
  margin:auto;
  display: inline-block;
  text-align: left !important;
  position:relative;
}

#cookie-law h4 { padding: 0 !important; margin:0 0 8px !important; text-align:left !important; font-size:13px !important; color:#002b4b; 
}
#cookie-law p { padding: 0 !important; margin:0 !important; text-align:left !important; font-size:12px !important; line-height: 18px !important; color:#002b4b;
}

a.close-cookie-banner {
  position: absolute;
  top:0px;
  right:0px;
  margin:10px;
  display:block;
  width:20px;
  height:20px;
  background:url(/home/wp-content/uploads/2016/04/Group-5159.png) no-repeat;
  background-size: 20px !important;
}

a.close-cookie-banner span {
  display:none !important;
}</style>
 
<style>

p#billing_address_2_field .required{
	display:none;
}
p#billing_state_field .required{
	display:none;
}
</style>
<style>

p#shipping_address_2_field .required{
	display:none;
}
p#shipping_state_field .required{
	display:none;
}
</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<link rel="icon" href="http://www.ritzau.dk/home/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.ritzau.dk/home/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ritzau.dk/home/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.ritzau.dk/home/wp-content/uploads/2017/07/cropped-Icon-App-512x512@1x-270x270.png" />

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:253571,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-58RDZ2W');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="2Ij8zysuJMuU5tiAPTo_lE64IbvaDEdzY2_O8ihiR38" />

<script type="text/javascript">
jQuery(document).ready(function() {
/*<![CDATA[*/
jQuery('.related-posts > div > h3').html('Læs også');
/*]]>*/
});
</script></head>

<body class="post-template-default single single-post postid-7661 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode fusion-top-header menu-text-align-center fusion-woo-product-design-clean mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v1 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
				<div class="fusion-logo" data-margin-top="16px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.ritzau.dk/home/">
			<!-- standard logo -->
						<img src="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau A/S Logo" retina_logo_url="http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-standard-logo" />

			<!-- mobile logo -->
							<img src="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau A/S Logo" retina_logo_url="http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-Kompakt-2x_o.png" class="fusion-mobile-logo" />
						<!-- sticky header logo -->
							<img src="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/12/Ritzaus-bureau-logo.png 1x, http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png 2x" width="136" height="28" style="max-height:28px;height:auto;" alt="Ritzaus Bureau A/S Logo" retina_logo_url="http://www.ritzau.dk/home/wp-content/uploads/2017/11/Ritzau-Logo-2x_o.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-30"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"  ><a  href="http://www.ritzau.dk/home/produkter/" class="fusion-bar-highlight"><span class="menu-text">Produkter</span></a></li><li role="menuitem"  id="menu-item-6564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"  ><a  href="http://www.ritzau.dk/home/guides-og-artikler/" class="fusion-bar-highlight"><span class="menu-text">Guides og artikler</span></a></li><li role="menuitem"  id="menu-item-29"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"  ><a  href="http://www.ritzau.dk/home/om-ritzau/" class="fusion-bar-highlight"><span class="menu-text">Om Ritzau</span></a></li><li role="menuitem"  id="menu-item-28"  class="contact-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-28"  data-classes="contact-menu" ><a  href="http://www.ritzau.dk/home/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a></li><li role="menuitem"  id="menu-item-406"  class="mit_login menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-406 fusion-megamenu-menu fusion-menu-item-button"  data-classes="mit_login" ><a  target="_blank" rel="noopener noreferrer" class="fusion-bar-highlight"><span class="menu-text fusion-button button-default button-xlarge">Adgang</span></a><div class="fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-13 col-span-12 fusion-megamenu-fullwidth" data-maxwidth="250"><div class="row"><div class="fusion-megamenu-holder" style="width:250px;" data-width="250"><ul role="menu" class="fusion-megamenu fusion-megamenu-border"><li role="menuitem"  id="menu-item-1058"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/nyhed">Nyhedstjenesten</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-4852"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4852 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.polfoto.dk">Ritzau Foto</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1067"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1067 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://via.ritzau.dk/">Via Ritzau</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1059"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1059 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//plan.ritzau.dk/Plankalender/VisAlt.aspx">Plankalender</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1060"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//tidogsted.ritzau.dk/TOS/TSVisAlt.aspx">Tid &#038; Sted</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-6 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1064"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1064 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//ritzau.dk/public/">Ritzau Public</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-7 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1066"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1066 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//videoweb.ritzau.dk/">Videoweb</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-8 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7561"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7561 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/en/Citat.aspx">Udsend tophistorie</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-9 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7563"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7563 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/en/Ekstra.aspx">Udsend ekstra-nyhed</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-10 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7562"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7562 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="http://www.ritzau.dk/en/Beredskab.aspx">Udsend varsling</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-11 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-7564"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/sprogmanual/">Sprogmanual</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-12 fusion-megamenu-row-columns-1 fusion-megamenu-border" ><li role="menuitem"  id="menu-item-1065"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1065 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="//m.ritzau.dk/en/RITZAUINDEKS.aspx">Meningsmålinger</a></div></li></ul><ul role="menu" class="fusion-megamenu fusion-megamenu-row-13 fusion-megamenu-row-columns-1" ><li role="menuitem"  id="menu-item-7560"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7560 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'><a href="https://www.ritzau.dk/en/Landeliste.aspx">Landeliste</a></div></li></ul></div><div style="clear:both;"></div></div></div></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>


<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
		
					<article id="post-7661" class="post post-7661 type-post status-publish format-standard has-post-thumbnail hentry category-kommunikation">
														<h2 class="entry-title fusion-post-title">Sådan holder landdistrikterne fast i medierne</h2>							
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<img width="2000" height="900" src="http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-1200x540.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-200x90.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-400x180.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-600x270.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-800x360.jpg 800w, http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we-1200x540.jpg 1200w, http://www.ritzau.dk/home/wp-content/uploads/2018/01/20071029-163854-5-4446x2000we.jpg 2000w" sizes="(max-width: 800px) 100vw, 2000px" />																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box hundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: #ebeff2;background-position: left top;background-repeat: no-repeat;padding-right:0px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_1  fusion-one-full fusion-column-first fusion-column-last 1_1"  style='margin-top:0px;margin-bottom:0px;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-text"><h6 style="text-align: right;">Foto: Mads Jensen/Ritzau Scanpix</h6>
</div><div class="share-box fusion-sharing-box" style="background-color:rgba(255,255,255,0);padding:0;"><h4 class="tagline" style="color:#002b4b;"></h4><div class="fusion-social-networks" style="text-align: inherit;"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/sharer.php?u=&amp;t=" target="_blank" style="color:#3b5998;" data-placement="center" data-title="Facebook" title="Facebook" aria-label="Facebook" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/share?text=&amp;url=" target="_blank" rel="noopener noreferrer" style="color:#55acee;" data-placement="center" data-title="Twitter" title="Twitter" aria-label="Twitter" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=&amp;title=&amp;summary=" target="_blank" rel="noopener noreferrer" style="color:#0077b5;" data-placement="center" data-title="Linkedin" title="Linkedin" aria-label="Linkedin" data-toggle="tooltip"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:?subject=&amp;body=" target="_self" style="color:#000000;" data-placement="center" data-title="Mail" title="Mail" aria-label="Mail" data-toggle="tooltip"></a></div></div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_2_3  fusion-two-third fusion-column-first 2_3"  style='margin-top:0px;margin-bottom:20px;width:65.3333%; margin-right: 4%;'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-title title fusion-sep-none fusion-title-size-two" style="margin-top:0px;margin-bottom:31px;"><h2 class="title-heading-left"><h2>Den gode historie finder altid vej til spalterne. Det var hovedpointen, da Landdistrikternes Fællesråd og Ritzaus Bureau mødtes med en række af landets borgmestre for at diskutere, hvordan man som landdistriktskommune fastholder de landsdækkende mediers interesse.</h2></h2></div><div class="fusion-text"><p>&#8211; I gamle dage var der fyldt godt op med lokaljournalister nede bagved. Sådan er det ikke længere.</p>
<p>Med de ord og en henvisning til tidligere tiders præsentationer på Rådhuset bød Erik Buhl, borgmester i Varde Kommune for Venstre, velkommen til arrangementet Borgmestermøde 2018, der foregik i byrådssalen på Varde Rådhus. Hans indledning beskrev en af de udfordringer, som kommunerne i landdistrikterne står med i dag.</p>
<p>Mediebilledet har ændret sig markant, og selv om der samlet set er flere journalister i Danmark end nogensinde før, så er der alt i alt færre nyhedsjournalister til at dække det, der foregår i landdistrikterne. Og det smitter blandt andet af på lokalpolitikernes muligheder for at komme i medierne.</p>
<p>Mens tiden går henimod de 100 dage efter kommunalvalget i november 2017, er stemningen dog fortsat positiv i landdistrikterne, som havde et mediemæssigt godt valg.</p>
<p>Dagsordenen på borgmestermødet var derfor, hvordan landdistriktskommunerne kan fastholde momentum.</p>
<p>Det kan de blandt andet gøre ved at kende til mediernes måde at tænke på.</p>
<p><strong>De gode historier</strong></p>
<p>Så hvilke kriterier gælder, når Ritzaus Bureau vurderer, om der skal bruges kræfter på at skrive en nyhed?</p>
<p>Det svarede Martin Darling, redaktionschef på Ritzau, på i sit indlæg, der tog udgangspunkt i, hvordan nyhedsbureauet dækkede det seneste kommunalvalg.</p>
<p>Han fortalte, at især de gode historier vejer tungt, når Ritzaus Bureau sorterer i nyhederne. Det gælder ikke blot på en valgdag, men hele året rundt.</p>
<p>&#8211; Den gode historie er et udefinerbart begreb. Det er historien om det skandaleramte byrådsmedlem, det er historien om politikeren, der kommer ind i byrådet ved lodtrækning. Det er en historie med drama. Vi pejler efter den gode historie.</p>
<p>Udover de gode historier er de nyheder, der blev til Ritzau-artikler på kommunalvalgdagen, kendetegnet ved, at det var nyheder, der havde landsdækkende interesse og afspejlede landsdækkende tendenser.</p>
<p>Derudover kan det være nyheder om, hvordan det på valgdagen går med nye partier og kendte personligheder.</p>
<p>Det kan også være en god historie, når borgmesteren vælger at gå imod sit parti, fortalte Christian Braad Petersen, politisk redaktør på Ritzaus Bureau.</p>
<p>&#8211; Når det sker, så kan lokale sager pludselig få national relevans. Vi vil gerne dække det, når der sker en bevægelse, og det gør der, når nogen taler imod partitoppen.</p>
<p>Det kunne Niels Viggo Lynghøj Christensen, borgmester for Socialdemokratiet i Struer Kommune, tale med om.</p>
<p>&#8211; At tale imod partitoppen er den sikre vej til at komme i medierne. Da man skulle finde et sted at placere atomaffaldet fra Roskilde, var Struer en af de fem kommuner, der var udpeget. Det var dengang, Helle Thorning (S) var statsminister. Vi slog et ordentligt slag i bolledejen for, at det ikke skulle placeres hos os, og det gav en kolossal landsdækkende effekt. Men det er ikke noget, man skal dyrke, sagde han.</p>
<p><strong>Stadig langt til Christiansborg</strong></p>
<p>Flere af borgmestrene på borgmestermødet talte om afstanden mellem Christiansborg og resten af landet.</p>
<p>En afstand, der blandt andet gør, at det kan være svært for kommunerne i landdistrikterne at sætte sig på dagsordenen, fordi de landsdækkende medier i højere grad har fokus på det, der foregår i Folketinget eller de store kommuner frem for i byrådssalene rundt om i landdistriktskommunerne.</p>
<p>&#8211; Christiansborg kan opleves som et parallelsamfund, hvor os, der er på Borgen, står med ryggen til resten af landet, erkendte Christian Braad Petersen.</p>
<p>Christian Braad Petersen fra Ritzau slog ved lejligheden et slag for, at borgmestrene i langt højere grad tager kontakt til journalisterne og redaktionerne på de landsdækkende medier.</p>
<p>Og det skal de gøre af en eneste grund.</p>
<p>&#8211; Som borgmestre har I indsigt i, hvordan politikken på Christiansborg virker i praksis, og den indsigt er vigtig for os. Derfor skal I blive bedre til at komme til os, sagde han.</p>
<p>Det er en opfordring, som Steffen Damsgaard, formand for Landdistrikternes Fællesråd, gentog:</p>
<p>&#8211; Kom nu ud med historierne i stedet for at sidde på dem, sagde han.</p>
</div><div class="fusion-clearfix"></div>

					</div>
				</div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_3  fusion-one-third fusion-column-last 1_3"  style='margin-top:0px;margin-bottom:20px;width:30.6666%'>
					<div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"  data-bg-url="">
						<div class="fusion-tabs fusion-tabs-1 classic horizontal-tabs icon-position-left"><style type="text/css">.fusion-tabs.fusion-tabs-1 .nav-tabs li a{border-top-color:#ebeaea;background-color:#ebeaea;}.fusion-tabs.fusion-tabs-1 .nav-tabs{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:hover,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:focus{border-right-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:hover,.fusion-tabs.fusion-tabs-1 .nav-tabs li.active a:focus{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav-tabs li a:hover{background-color:#ffffff;border-top-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .tab-pane{background-color:#ffffff;}.fusion-tabs.fusion-tabs-1 .nav,.fusion-tabs.fusion-tabs-1 .nav-tabs,.fusion-tabs.fusion-tabs-1 .tab-content .tab-pane{border-color:#ebeaea;}</style><div class="nav"><ul class="nav-tabs nav-justified"><li class="active"><a class="tab-link" data-toggle="tab" id="fusion-tab-sådankommerkommunerneimedierne" href="#tab-0e36c71ca852594f0c7"><h4 class="fusion-tab-heading">Sådan kommer kommunerne i medierne</h4></a></li><li><a class="tab-link" data-toggle="tab" id="fusion-tab-borgmestermøde2018fakta" href="#tab-27321dcca993aadce89"><h4 class="fusion-tab-heading">Borgmestermøde 2018 fakta</h4></a></li><li><a class="tab-link" data-toggle="tab" id="fusion-tab-læsogså" href="#tab-3131e2056643df1b5e5"><h4 class="fusion-tab-heading">Læs også</h4></a></li></ul></div><div class="tab-content"><div class="nav fusion-mobile-tab-nav"><ul class="nav-tabs nav-justified"><li class="active"><a class="tab-link" data-toggle="tab" id="mobile-fusion-tab-sådankommerkommunerneimedierne" href="#tab-0e36c71ca852594f0c7"><h4 class="fusion-tab-heading">Sådan kommer kommunerne i medierne</h4></a></li></ul></div><div class="tab-pane fade in active" id="tab-0e36c71ca852594f0c7">
<p>Her er det, der ifølge Ritzaus Bureau ofte kendetegner de historier, der giver kommunerne landsdækkende omtale.</p>
<ul>
<li><strong>Den lokale løsning på det nationale problem<br />
</strong>Det er lige meget, hvor lille kommunen er, og hvor langt væk fra København den ligger. Hvis den lokale løsning er så god, at den kan bruges i hele landet, så er det en stensikker vej til omtale i de landsdækkende medier. Det kan for eksempel være den smarte, lokale løsning på udfordringer omkring rygning, lukkedage, hærværk og nedsættelse af sygefravær.</li>
<li><strong>Bivirkningerne</strong><br />
Når den nationale lovgivning får absurde følger ude i landet, fordi lovgiverne ikke har tænkt lovgivningen grundigt igennem, så er det en anden sikker vej til omtale for kommunerne i landdistrikterne.</li>
<li><strong>Når kommunen optræder som myndighed</strong><br />
Den spektakulære historie om det fredede naturområde i Vendsyssel, der blev overhældt med beton, er et eksempel på, hvordan kommunen når i de landsdækkende medier som ansvarlig myndighed.</li>
<li><strong>Socialsagerne</strong><br />
Kommunerne bliver ofte bedt om at svare for sig i medierne, når der er socialsager med børn som ofre.</li>
<li><strong>Den gode historie</strong><br />
Den gode historie kan både være den positive og den negative historie.</li>
<li><strong>Konsekvenshistorier</strong><br />
Medierne er ofte mere interesseret i at dække konsekvenserne af politiske tiltag og begivenheder. Hvad har det eksempelvis af konsekvenser for borgerne i et område, at regeringen flytter statslige arbejdspladser dertil? Og hvilke følger har det for området på lidt længere sigt?</li>
<li><strong>Opfølgning</strong><br />
Medierne er opmærksomme på sager, som gentages år for år. De er for eksempel ofte interesserede i at vide, hvordan en kommune har forvaltet en bevilling, som den fik sidste år, op til en genforhandling af bevillingen. Hvis en kommune har statistik og resultater på plads på rette tid, kan det være en direkte vej til omtale.</li>
</ul>
</div><div class="nav fusion-mobile-tab-nav"><ul class="nav-tabs nav-justified"><li><a class="tab-link" data-toggle="tab" id="mobile-fusion-tab-borgmestermøde2018fakta" href="#tab-27321dcca993aadce89"><h4 class="fusion-tab-heading">Borgmestermøde 2018 fakta</h4></a></li></ul></div><div class="tab-pane fade" id="tab-27321dcca993aadce89">
<ul>
<li>Konferencen Borgmestermøde 2018 blev afholdt på Varde Rådhus den 9. januar 2018</li>
<li>En række borgmestre og kommunaldirektører deltog i mødet, der var arrangeret af Ritzaus Bureau og Landdistrikternes Fællesråd</li>
<li>Det er første gang efter kommunalvalget i 2017, at borgmestre og kommunaldirektører i landdistriktskommunerne samles til et fælles arrangement</li>
<li>Overskriften på mødet var ‘De første 100 dage efter valget. Hvordan fastholder kommunerne momentum?’</li>
<li>Det er anden gang, at der afholdes et borgmestermøde i samarbejde med Landdistrikternes Fællesråd</li>
<li>Første gang var i marts, 2017. Her blev mødet afholdt på Ritzaus Bureau i København</li>
</ul>
</div><div class="nav fusion-mobile-tab-nav"><ul class="nav-tabs nav-justified"><li><a class="tab-link" data-toggle="tab" id="mobile-fusion-tab-læsogså" href="#tab-3131e2056643df1b5e5"><h4 class="fusion-tab-heading">Læs også</h4></a></li></ul></div><div class="tab-pane fade" id="tab-3131e2056643df1b5e5">
<p>Ritzau og Landdistrikterne har én gang tidligere afholdt borgmestermøde. Læs de artikler, som kom ud af det første borgmestermøde, som blev afholdt i marts 2017 på Ritzaus Bureau i København:</p>
<ul>
<li><a href="http://www.ritzau.dk/home/borgmestermode-paa-ritzau/">Borgmestermøde hos Ritzaus Bureau</a></li>
<li class="entry-title fusion-post-title"><a href="http://www.ritzau.dk/home/medievalg/">Medievalg: Kun lokal synlighed flytter stemme</a></li>
<li class="entry-title fusion-post-title"><a href="http://www.ritzau.dk/home/pressehaandtering/">Pressehåndtering: Livsvigtig lobbyisme for landdistrikterne</a></li>
<li class="entry-title fusion-post-title"><a href="http://www.ritzau.dk/home/bryd-mediemuren-varde-vinder-gehoer/">Bryd mediemuren: Varde vinder gehør</a></li>
</ul>
</div></div></div><div class="fusion-text"><h3 style="text-align: left;">Modtag guides og artikler om kommunikation og medier</h3>
</div><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{; clear:left; font:18px Roboto, Helvetica,Arial,sans-serif; width:100%;}
    #mc_embed_signup form{text-align:left !important}
    input.email{float:left !important; margin-bottom:10px !important;    }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://ritzau.us15.list-manage.com/subscribe/post?u=5fb80bfad2b1f852a7f46f5af&amp;id=366e6c560b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Din e-mail adresse" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5fb80bfad2b1f852a7f46f5af_366e6c560b" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Tilmeld dig" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--><div class="fusion-clearfix"></div>

					</div>
				</div></div></div>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="http://www.ritzau.dk/home/author/ritzau/" title="Indlæg af Ritzaus Bureau" rel="author">Ritzaus Bureau</a>			</span>
		</span>
	
	

	
	
			<span class="updated rich-snippet-hidden">
			2018-01-29T12:17:54+00:00		</span>
	
<span>29-01-2018</span><span class="fusion-inline-sep">|</span></div></div>																								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-three sep-double" style="margin-top:0px;margin-bottom:31px;">
					<h3 class="title-heading-left">
						Related Posts					</h3>
					<div class="title-sep-container">
						<div class="title-sep sep-double"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel fusion-carousel-title-below-image" data-imagesize="auto" data-metacontent="yes" data-autoplay="no" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="http://www.ritzau.dk/home/meningsmaaling/">
			
					<img width="1440" height="610" src="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-200x85.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-200x85.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-400x169.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-600x254.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-800x339.jpg 800w, http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1-1200x508.jpg 1200w, http://www.ritzau.dk/home/wp-content/uploads/2017/10/Meningsmåling-1.jpg 1440w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.ritzau.dk/home/meningsmaaling/"_self>En meningsmåling er en temperaturmåling på det politiske landskab</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">05-10-2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.ritzau.dk/home/meningsmaaling/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="http://www.ritzau.dk/home/fremtidens-mediebruger-er-superfan/">
			
					<img width="1650" height="700" src="http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-200x85.jpg" class="attachment-full size-full wp-post-image" alt="/ritzau/Caia Image/ROBERT DALY" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-200x85.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-400x170.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-600x255.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-800x339.jpg 800w, http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman-1200x509.jpg 1200w, http://www.ritzau.dk/home/wp-content/uploads/2017/09/Superman.jpg 1650w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.ritzau.dk/home/fremtidens-mediebruger-er-superfan/"_self>Fremtidens mediebruger er superfan</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">08-09-2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.ritzau.dk/home/fremtidens-mediebruger-er-superfan/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="http://www.ritzau.dk/home/medievalg/">
			
					<img width="727" height="502" src="http://www.ritzau.dk/home/wp-content/uploads/2017/06/Medievalg-Kun-lokal-synlighed-flytter-stemmer-feature-200x138.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/06/Medievalg-Kun-lokal-synlighed-flytter-stemmer-feature-200x138.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Medievalg-Kun-lokal-synlighed-flytter-stemmer-feature-400x276.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Medievalg-Kun-lokal-synlighed-flytter-stemmer-feature-600x414.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Medievalg-Kun-lokal-synlighed-flytter-stemmer-feature.jpg 727w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.ritzau.dk/home/medievalg/"_self>Medievalg: Kun lokal synlighed flytter stemmer</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">03-07-2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.ritzau.dk/home/medievalg/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="http://www.ritzau.dk/home/pressehaandtering/">
			
					<img width="1024" height="316" src="http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1-200x62.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1-200x62.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1-400x123.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1-600x185.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1-800x247.jpg 800w, http://www.ritzau.dk/home/wp-content/uploads/2017/06/Pressehåndtering-1.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.ritzau.dk/home/pressehaandtering/"_self>Pressehåndtering: Livsvigtig lobbyisme for landdistrikterne</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">22-06-2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.ritzau.dk/home/pressehaandtering/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper" aria-haspopup="true">
	
	
		<a href="http://www.ritzau.dk/home/bryd-mediemuren-varde-vinder-gehoer/">
			
					<img width="1024" height="316" src="http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2-200x62.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2-200x62.jpg 200w, http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2-400x123.jpg 400w, http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2-600x185.jpg 600w, http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2-800x247.jpg 800w, http://www.ritzau.dk/home/wp-content/uploads/2017/05/Bryd-mediemuren-Varde-vinder-gehør-1024x316_2.jpg 1024w" sizes="(min-width: 2200px) 100vw, (min-width: 768px) 288px, (min-width: 736px) 360px, (min-width: 704px) 480px, (min-width: 672px) 704px, (min-width: 640px) 672px, " />
	

		</a>

	
</div>
																							<h4 class="fusion-carousel-title">
									<a href="http://www.ritzau.dk/home/bryd-mediemuren-varde-vinder-gehoer/"_self>Bryd mediemuren: Varde vinder gehør</a>
								</h4>

								<div class="fusion-carousel-meta">
									<span class="fusion-date">26-05-2017</span>

																			<span class="fusion-inline-sep">|</span>
										<span><a href="http://www.ritzau.dk/home/bryd-mediemuren-varde-vinder-gehoer/#respond">0 Comments</a></span>
																	</div><!-- fusion-carousel-meta -->
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


																	</article>
		</section>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt</h4>			<div class="textwidget"><p>Store Kongensgade 14<br />
DK 1264 København K</p>
<p><a href="tel: +45 3330 0000 " onclick="ga('send', 'event', 'telefonnr', 'klik', 'opringning');"> +45 3330 0000 </a></p>
<p><a href="mailto: ritzau@ritzau.dk" onclick="ga('send', 'event', 'mail', 'klik', 'send mail');"> ritzau@ritzau.dk</a></p>
<p>cvr. 34470359</p>
</div>
		<div style="clear:both;"></div></section><section id="text-4" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><p><a href="http://www.ritzau.dk/home/"><br />
<img src="//ritzau.dk/home/wp-content/uploads/2016/05/RITZAU_LOGO_1M50_bred.png"></a></p>
</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-2" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/ritzaus-bureau"  data-placement="top" data-title="Linkedin" data-toggle="tooltip" data-original-title=""  title="Linkedin" aria-label="Linkedin" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="//www.facebook.com/RitzausBureau"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://www.instagram.com/ritzausbureaudk"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="" target="_self" style="font-size:16px;color:#bebdbd;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Produkter</h4>			<div class="textwidget"><p><a href="/home/nyhedstjenesten/">Nyhedstjenesten</a><br />
<a href="/home/via-ritzau/">Via Ritzau</a><br />
<a href="/home/pressepakke/">Ritzaus pressepakke</a><br />
<a href="/home/ritzau-finans">Ritzau Finans</a><br />
<a href="/home/ritzau-foto">Ritzau Scanpix</a><br />
<a href="/home/medieservice">Ritzaus Medieservice</a><br />
<a href="/home/ritzau-fokus/">Ritzau Fokus</a><br />
<a href="/home/tid-sted/">Tid &amp; Sted</a><br />
<a href="/home/ritzau-news/">Ritzau News</a><br />
<a href="/home/politiske-meningsmaalinger">Politiske meningsmålinger</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-6" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Om Ritzau</h4>			<div class="textwidget"><p><a href="/home/nyheder-om-ritzaus-bureau">Nyt om Ritzau</a><br />
<a href="/home/ritzaus-mission-og-vision">Mission og vision</a><br />
<a href="/home/ritzaus-historie">Ritzaus historie<br />
</a><a href="/home/journalistpraktikant-hos-ritzau">Journalistpraktikant hos Ritzau<br />
</a><a href="/home/stillinger-hos-ritzau/">Job hos Ritzau</a><br />
<a href="/home/ritzaus-bureaus-ledelse-og-organisation">Ledelse og organisation</a><br />
<a href="/home/ejerskab-bestyrelse-og-seneste-generalforsamling">Ejerskab, bestyrelse og seneste generalforsamling</a><br />
<a href="/home/ritzaus-brugertal/">Ritzaus brugertal</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Guides og artikler</h4>			<div class="textwidget"><p><a href="http://ritzau.dk/home/guides-og-artikler/">Seneste artikler</a></p>
<p><a href="http://ritzau.dk/home/kommunikation">Kommunikation</a><br />
<a href="http://ritzau.dk/home/guides">Guides, tips og tricks</a><br />
<a href="http://ritzau.dk/home/bag-om-medierne/">Bag om medierne</a></p>
</div>
		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<script type="text/javascript">
  var dropCookie = true;
  var cookieDuration = 28; 
  var cookieName = 'complianceCookie';
  var cookieValue = 'on';
    var privacyMessage = "";

  jQuery(document).ready(function($) {
    privacyMessage = jQuery('#hidden-cookie-message').html();
      	if(checkCookie(window.cookieName) != window.cookieValue){
  		createDiv(true); 
  		window.setTimeout(function() {
      		$('#cookie-law').fadeOut();
  		}, 15000);
  	}
  });
</script>
<div id="hidden-cookie-message" style="display:none;">
  <div>
    <p><b>Vi bruger cookies på ritzau.dk</b></ P>
<p>Ritzau.dk anvender cookies for at forbedre brugeroplevelsen. Når du benytter sitet, samtykker du til vores anvendelse af cookies. Læs mere om vores cookie-politik <a href="ritzaus-bureaus-cookie-politik/" target="_blank" >her.</a></ P>    <a class="close-cookie-banner" href="javascript:void(0);" onclick="jQuery(this).parent().parent().hide();"><span>Close</span></a>
  </div>
</div>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.ritzau.dk/home/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ritzau.dk\/home\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e6ft du ikke er en robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/creare-eu-cookie-law-banner/js/eu-cookie-law.js'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.ritzau.dk\/home\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/home\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/www.ritzau.dk\/home\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_951726a1a3ccbb73f2cfa8c7d6deb478"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<!--[if IE 9]>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.ritzau.dk\/home\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"0","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"65","nav_highlight_border":"0","logo_margin_top":"16px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"-30px","header_padding_bottom":"-90px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v1","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"0","sticky_header_shrinkage":"1","nav_height":"65","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Details","title_style_type":"double","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"Not all fields have been filled in correctly.","woocommerce_single_gallery_size":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.ritzau.dk/home/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script src="http://www.ritzau.dk/home/wp-content/plugins/stom-rettelser/js/iframeResizer.min.js"></script><script>iFrameResize({log:false})</script><script type="text/javascript" src="//maps.google.com/maps/api/js?key=AIzaSyAfdRPE8eTm1yVWq_PWUfb8K68K1t0jXYk&language=da_DK"></script>	</body>
</html>
